Meld je nu aan voor ons nieuwe forum!

Vraag foutmelding warmtepomp

Weergave van 3 geneste reacties
  • Auteur
    Berichten
    • #1163
      Dimitri HuletDimitri Hulet
      Bijdrager

      <p style=”text-align: left;”>Ik heb mijn warmtepomp van duratech (dura-6) enkele uren zonder stroom gezet om een stuk te vervangen aan mijn zandfilter. Ik heb deze terug op de correcte manier weer aangesloten en opgezet. Nu krijg ik op de display te zien dat alle lampjes oplichten en ik kan nergens meer op drukken. De zandfilter slaagt ook niet aan als ik dit opzet. Ik heb de zandfilter al eens apart aangesloten en deze werkt nog prima dan. Weet iemand wat dit zou kunnen zijn?</p>
      Alvast bedankt,

      Dimitri Foto

    • #1164
      zwembadforum.euzwembadforum.eu
      Sleutelbeheerder

      Vermeld altijd even het merk en type, dat geeft makkelijker antwoord voor de mensen!


      DHZ zwembaden expert en eigenaar/adviseur bij Bouwzelfjezwembad.nl. Founder van dit forum en al 25 jaar leverancier van zwembaden en aanverwante producten.

    • #1168
      Rudy De VijlderRudy100
      Bijdrager

      Probeer eens met de warmtepomp nog eens van de stroom af te halen.

    • #1179
      Rudy De VijlderRudy100
      Bijdrager

      Dit is de importeur van Duratech , ik zou de vraag rechtstreeks aan hen stellen en hopen dat je uitleg krijgt.

      http://www.duratech.be

      Propulsion Systems bvba
      Dooren 72
      1785 Merchtem BELGIUM

      BE0478.198.221
      Tel +32 (0)2 461 02 53
      info@propulsionsystems.be

Weergave van 3 geneste reacties
  • Je moet ingelogd zijn om een reactie op dit onderwerp te kunnen geven.

Nieuwste onderwerpen

Recente reacties